WordPress Repository

[ View All Available Modules ]

Mort PHP

v1.0.0 (Plugin)
Requires: Wordprss v2.5.0; PHP v7.0
[ Download ]

Allow for the insertion of PHP Code directly into posts, pages, and widgets. Whatever PHP code that is placed between the [mort-php] and [/mort-php] shortcode tags will be executed. Warning: this plugin uses the PHP eval() method. For more, visit WordPress.org.