WordPress Repository

[ View All Available Modules ]

Mort DocuSign

v1.0.0 (Plugin)
Requires: Wordprss v5.3; PHP v7.1
[ Download ]

Toolset for programically interacting with the DocuSign REST API v2.1; the primary function of which is \MortDocusign\Rest::api(). Included is the mort-docusign-tab post support feature, with the list of available tabs for display being stated in the class-Tab_Translator.php file. An API Plan may be required.